























































		<!DOCTYPE html>







	
	




















		














	
	
		
	
	
	
	
	
	
	
		
		
	
	
		
	
	
	
	
	

	
	
	

						
	
	

	
	
	
	
	













	
	





























<!-- enableHeaderFooterControlByParameter : true -->
    <!-- wrapper : with-header-and-footer -->
    

		
<html class="ltr no-js " dir="ltr" lang="en-US">
<head>
        <meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">

                                        <meta name="author" content="MarandaTV ">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <!--Custom meta tags-->
				<!--page refresh meta start-->
															<!--page refresh meta end -->
		


							<title>ArtPrize through the eyes of a nine-year-old</title>

        





<script type="application/ld+json">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</script>

    <!-- META + CSS -->
    	<meta content="text/html; charset=UTF-8" http-equiv="content-type" />

































































	
	

	
	
		
		
		
		
		
			
		
	



	
	
		<meta name="description" content="It&amp;rsquo;s the last weekend of ArtPrize 10, the winners are being announced tonight, and there are still so many things to explore at downtown ArtPrize. Nine-year-old Grady compiled a list of some of..." lang="en-US" />
	



	
	
		<meta name="keywords" content="Maranda,WOTV4Women" lang="en-US" />
	

<script>var _head_start = new Date();</script>
<meta property="og:title" content="ArtPrize through the eyes of a nine-year-old"/><meta property="og:description" content="It&rsquo;s the last weekend of ArtPrize 10, the winners are being announced tonight, and there are still so many things to explore at downtown ArtPrize. Nine-year-old Grady compiled a list of some of his favorite discoveries for us! Check it out. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.woodtv.com/wotv4women/maranda/artprize-through-the-eyes-of-a-nine-year-old/1494697412"/><meta property="og:image"  content="https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/10/03/grady_1538586063052_57772453_ver1.0_1280_720.png"/><meta property="og:image:width"  content="1280"/><meta property="og:image:height"  content="720"/><meta property="og:locale"  content="en_US"/><meta property="og:site_name"  content="WOODTV"/><meta property="fb:app_id"  content=""/><meta property="article:section"  content="Maranda"/><meta property="article:tag"  content=""/><meta property="article:published_time"  content="2018-10-05T14:08:27+0000"/><meta property="article:modified_time"  content="2018-10-05T14:08:27+0000"/><meta property="article:expiration_time"  content="2046-02-17T14:05:00+0000"/><meta property="article:author"  content="https://www.facebook.com/MarandaTV"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="ArtPrize through the eyes of a nine-year-old"/><meta name="twitter:description" content="It&rsquo;s the last weekend of ArtPrize 10, the winners are being announced tonight, and there are still so many things to explore at downtown ArtPrize. Nine-year-old Grady compiled a list of some of his favorite discoveries for us! Check it out. "/><meta name="twitter:site"  content="WOODTV"/><meta name="twitter:image"  content="https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/10/03/grady_1538586063052_57772453_ver1.0_1280_720.png"/><meta name="twitter:domain"  content="https://www.woodtv.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20181005 14:08:27"/><Attribute name="edate" value="1538748507734"/><Attribute name="edateformat" value="20181005 14:08:27"/><Attribute name="sdate" value="1538748507821"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="900039"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="Maranda"/><Attribute name="Category" value="WOTV4Women"/></DataObject><DataObject type="Story"><Attribute name="Description" value="It&rsquo;s the last weekend of ArtPrize 10, the winners are being announced tonight, and there are still so many things to explore at downtown ArtPrize. Nine-year-old Grady compiled a list of some of his favorite discoveries for us! Check it out. "/><Attribute name="Headline" value="ArtPrize through the eyes of a nine-year-old"/><Attribute name="Keywords" value="Maranda,WOTV4Women"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20181005 14:08:27"/><Attribute name="PubDate" value="20181005 14:08:27"/><Attribute name="type" value="story"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="57772453"/><Attribute name="Credit" value="Copyright {yyyy} Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed."/><Attribute name="CompID" value="1495052936"/><Attribute name="URL" value="https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/10/03/grady_1538586063052_57772453_ver1.0_160_90.png"/><Attribute name="Title" value="grady_1538586063052.png"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><meta property="fb:pages" content="20114386235" />
    <!-- social sharing tools -->
	<link href="https&#x3a;&#x2f;&#x2f;www&#x2e;woodtv&#x2e;com&#x2f;wotv4women&#x2f;maranda&#x2f;artprize-through-the-eyes-of-a-nine-year-old&#x2f;1494697412" rel="canonical" />
    <!-- begin: TOP HEAD CSS -->
<link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1526334964000" rel="stylesheet" type="text/css" />
	<link href="/html/portlet/journal_content/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1538771619000" rel="stylesheet" type="text/css" />

	<link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1538771619000" rel="stylesheet" type="text/css" />

	<link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;woodtv&#x2e;com&#x2f;nxs-main-v2-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1538613835000" rel="stylesheet" type="text/css" />
        <!--
 * FONT-AWESOME ICON LIBRARY
 * for signed-in use only
 * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf)
-->
<style type="text/css">
	/* <![CDATA[ */
		
	/* ]]> */
</style>

<style type="text/css">
		body.skin-wood-grand-rapids #site-nav .site-links li:nth-child(-n+8) {
  display:none;
}</style>
<style type="text/css">

		</style>
<!-- end: TOP HEAD CSS -->

	<!-- Theme Third-Party CSS -->
    
	<style type="text/css">
		.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9 {
			background-image: url(https://www.woodtv.com/nxs-main-v2-theme/images/color_schemes/wood-wotv/placeholder/placeholder-16x9.jpg)!important
		}

		.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3 {
			background-image: url(https://www.woodtv.com/nxs-main-v2-theme/images/color_schemes/wood-wotv/placeholder/placeholder-4x3.jpg)!important
		}

		.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1 {
			background-image: url(https://www.woodtv.com/nxs-main-v2-theme/images/color_schemes/wood-wotv/placeholder/placeholder-1x1.jpg)!important
		}
	</style>
<link rel="shortcut icon" href="https://www.woodtv.com/nxs-main-v2-theme/images/color_schemes/wood-wotv/favicon.ico">
<link rel="apple-touch-icon" href="https://www.woodtv.com/nxs-main-v2-theme/images/color_schemes/wood-wotv/apple-touch-icon.png">

<style type="text/css">
				/* DDL "font_size_pixel_base" = ${default_font_size} */
	</style>
<link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet">

<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

    <!-- JS -->
        <!-- begin: TOP HEAD JS -->
<script type="text/javascript">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</script>

<script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=133&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=4.3.0.0" type="text/javascript"></script>
						<script type="text/javascript">
	(function(){
		window.EP = window['EP'] || {};
		EP.CONST = {
			versionStr: "?epversion=4.3.0.0",
			useTempData: false,
			staticResourceRemoteHost: "",
			isStaticResourceRemoteEnabled: false,
			
			isShowImageStatusEnabled: false
		};
		<!-- DEFINE ANVATO SDK URL -->
		EP.Anvato = EP.Anvato || {};
		EP.Anvato.sdkUrl = "//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";
		EP.Anvato.accessKey = "grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";
		EP.Anvato.disableAnvatoTokenAccessKey = false;
		EP.Anvato.disableAnvatoGoogleAnalysis = false;
	})();
</script>

<script type="text/javascript">
	// <![CDATA[
		
				Liferay.Portlet.list = ['56_INSTANCE_9624','101','56_INSTANCE_9724','56_INSTANCE_7431','56_INSTANCE_Z8jQp5YxSC5R','56_INSTANCE_NuRuCI7R1ZfU','56_INSTANCE_5919','56_INSTANCE_YtpCW9WhKo6O','56_INSTANCE_vsxwij2n0P0p','56_INSTANCE_7bbW8JudXzUJ','56_INSTANCE_7sEqcdCAFRwl','56_INSTANCE_0623','56_INSTANCE_4135'];
			
	// ]]>
</script>

<!-- No service worker configured for this site -->
    <!-- Add for optimization -->
	<script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=133&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=4.3.0.0" type="text/javascript"></script>
						<!-- Amino UI-Hook Override -->
	<script type="text/javascript">
		//Extend Liferay's global JS ThemeDisplay object to include methods in the JSP one
		(function(A){
			A.mix(Liferay.ThemeDisplay, {
				
				getScopeGroupName: function(){
					return 'WOODTV';
				},
				getParentGroupName: function(){
					return 'WOODTV';
				},
				isControlPanel: function(){
					return false;
				}
				
			});
		})(AUI());
	</script>
    
	<!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js -->
				<script src="/html/js/endplay/site-public.js?epversion=4.3.0.0" type="text/javascript"></script>
			<!-- NXS UI Framework Hook -->
<script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=4.3.0.0" type="text/javascript"></script>
<script type="text/javascript">
	var viewStoryUrl = "/group/woodtv/create-story?type=story&storyId=";
	var viewNonstoryUrl = "/web/woodtv-staging/-/";
	var viewGalleryUrl = "/group/woodtv/create-gallery?type=gallery&storyId=";
	
	var companyId = themeDisplay.getCompanyId();
	var groupId = 873702586;
	
</script>

<script type="text/javascript">
	Liferay.ThemeDisplay.getVocabularyIds = function() {
		return "873702593";
	};
	Liferay.ThemeDisplay.getVocabularyGroupIds = function() {
		return "873702586";
	};
</script>

<script async src="//js-sec.indexww.com/ht/p/184979-164251977320883.js"></script>
<script type="text/javascript" src="//mtrx.go.sonobi.com/morpheus.mass2.1984.js"></script><!-- include the google tag for core ad implementation -->
	<script type="text/javascript">
    	var googletag = googletag || [];
    	googletag.cmd = googletag.cmd || [];
    	(function () {
        	var gads = document.createElement("script");
        	gads.async = true;
        	gads.type = "text/javascript";
        	var useSSL = "https:" == document.location.protocol;
        	gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
        	var node = document.getElementsByTagName("script")[0];
        	node.parentNode.insertBefore(gads, node);
    	})();
	</script>
<script type="text/javascript">
            (function(){
                EP = EP || {};
                var adConfig = {
                    pageUrl :'https://www.woodtv.com/wotv4women/maranda/artprize-through-the-eyes-of-a-nine-year-old/1494697412',
                    pageType : 'story',
                    pageKeywords : 'maranda story default - do not publish',
                    articleId : '1494697412',
                    adUnitSubName : '/wotv4women/maranda'
                };
                EP.AdConfig = adConfig;
            })();
        </script>
        <!-- end: TOP HEAD JS -->
    
	<!-- Theme JS -->
    
<script type="text/javascript">
   window._taboola = window._taboola || [];
   _taboola.push({article:'auto'});
   !function (e, f, u, i) {
     if (!document.getElementById(i)){
       e.async = 1;
       e.src = u;
       e.id = i;
       f.parentNode.insertBefore(e, f);
     }
   }(document.createElement('script'),
   document.getElementsByTagName('script')[0],
   '//cdn.taboola.com/libtrc/mediageneral-network/loader.js',
   'tb_loader_script');
   if(window.performance && typeof window.performance.mark == 'function')
     {window.performance.mark('tbl_ic');}
 </script>


<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59d7e6991c65644f" async="async"></script>
<script type="text/javascript">
    var addthis_config = addthis_config || {};
    addthis_config.data_track_addressbar = false;
    addthis_config.data_track_clickback = false;
</script>

    <!-- START EMBED -->
    <script src="https://api.b2c.com/api/init-3822h1xdo2bjghb73i1.js" data-cfasync="false" async></script>
    <noscript><img src="https://api.b2c.com/api/noscript-3822h1xdo2bjghb73i1.gif"></noscript>
    <!-- END EMBED --> 


<!-- begin: Header Customized Content -->
    <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NVDDN23');</script><!-- End Google Tag Manager --><!-- Google Site Verification --><meta name="google-site-verification" content="gKj0lWijXfErJ6h4PEjVEDPLG59thjTVrZkmGuDONu0" />
<style type="text/css">@media all and (max-width:767px) { .large-screens-only { display:none; } }
@media all and (min-width:768px) { .small-screens-only { display:none; } }
/*fix KZOO & BC tag in list*/
.list .image-wrapper {padding-right: 0 !important;}
.list .headline-wrapper {padding-left: 16px !important;}
</style>

<script>
/** ADDED THIS FOR VENDOR DROPPED IE <=10 BROWSERS **/
(function(){
if ( /*@cc_on!@*/false || (!!document.documentMode && document.documentMode <= 10) ) {
  var $buoop = {
    required:{e:-4,f:-3,o:-3,s:-1,c:-3},
    insecure:true,
    unsupported:true,
    mobile:false,
    style:"bottom",
    api:2018.10
  };
  function $buo_f(){ 
   var e = document.createElement("script"); 
   e.src = "//browser-update.org/update.min.js"; 
   document.body.appendChild(e);
  };
  try {document.addEventListener("DOMContentLoaded", $buo_f,false)}
  catch(e){window.attachEvent("onload", $buo_f)}
}
})();
</script>
    <!-- end: Header Customized Content -->


<!--Google Analytics start-->
<script type="text/javascript">

(function($, A){
    var initGA = function() {
        if (!window.EPCOREGAInstance && (false == false || true == true)) {
            
            var propertiesStr = 'WOODTV:UA-115771069-1,nxstWOOD:UA-32507368-19';
            var globalPropertiesStr = 'LakanaClientRollup:UA-57382719-1';
            var properties = [];

            if (globalPropertiesStr) {
                var arr = globalPropertiesStr.split(':');
                if (arr) {
                                            properties.push({'name': arr[0], 'propertyId': arr[1], 'demographics': true});
                                    }
            }

            if (propertiesStr) {
                var propertiesStrArr = propertiesStr.split(',');
                if (propertiesStrArr) {
                    for (var i in propertiesStrArr) {
                        var arr = propertiesStrArr[i].split(':');
                                                    properties.push({'name': arr[0], 'propertyId': arr[1], 'demographics': true});
                                            }
                }
            }

                            for (var i in properties) {
                    properties[i].domainName = 'woodtv.com';
                }
            
            var fields =[];

            var GA = new EP.Components.Analytics.GA(null, properties, fields);
            window.EPCOREGAInstance = GA;
        }
    };
    /**
     * Global event tracking function
     * @param category {string} - eventCategory
     * @param action {string} - eventAction
     * @param eventLabel {string} - eventLabel - optional
     * @param val {number} - eventValue - optional
     * @param fields {Object} - a map of field name/value pairs, such as, dimensions
     */
    window.EPCOREGAEvent = function (category, action, eventLabel, val, fields) {
        if (window.EPCOREGAInstance) {
            window.EPCOREGAInstance.event(category, action, eventLabel, val, fields);
        } else {
            AUI().use('google-analytics', function(A) {
                initGA();
                if (window.EPCOREGAInstance) {
                    window.EPCOREGAInstance.event(category, action, eventLabel, val, fields);
                }
            });
        }
    };
    /**
     * Global virtual page view function
     * @param page {string} - the virtual page to override current page
     * @param fields {Object} - a map of field name/value pairs, such as, page level dimensions
     */
    window.EPCOREVirtualPageview = function (page, fields) {
        if (window.EPCOREGAInstance) {
            window.EPCOREGAInstance.virtualPageview(page, fields);
        } else {
            AUI().use('google-analytics', function(A) {
                initGA();
                if (window.EPCOREGAInstance) {
                    window.EPCOREGAInstance.virtualPageview(page, fields);
                }
            });
        }
    };

    AUI().use('google-analytics', function(A) {
        var siteName = 'WOODTV';
        var contentType = '';
        var author = 'none';
        var cmsContentId = 'none';
        var source = 'none';
        var category = 'none';
        var cmsInstance = 'none';
        var externalId = 'none';
                    contentType = 'story';
            author = 'MarandaTV ';
            cmsContentId = '1494697412';
            source = 'WOODTV';
            category = 'Maranda';
            cmsInstance = 'nxs';
            externalId = 'none';
            if(contentType == null || contentType == '') {
                contentType = 'article';
            }
            if(author == null || author == '') {
                author = 'none';
            }
            if(cmsContentId == null || cmsContentId == '') {
                cmsContentId = 'none';
            }
            if(source == null || source == ''){
                source = 'none';
            }
            if(category == null || category == ''){
                source = 'none';
            }
            if(cmsInstance == null || cmsInstance == ''){
                cmsInstance = 'LAKANA';
            }
            if(externalId == null || externalId == ''){
                externalId = 'none';
            }            
        
        var customFields =[
            {'name': 'dimension1', 'value': cmsInstance},
            {'name': 'dimension2', 'value': siteName},
            {'name': 'dimension3', 'value': category},
            {'name': 'dimension4', 'value': contentType},
            {'name': 'dimension5', 'value': cmsContentId},
            {'name': 'dimension6', 'value': source},
            {'name': 'dimension7', 'value': author},
            {'name': 'dimension8', 'value': externalId}
        ];

        initGA();
        if (window.EPCOREGAInstance) {
            window.EPCOREGAInstance.pageview(customFields);
        }
    });
})(jQuery, AUI());
</script>
<!--Google Analytics end-->

<!-- begin: Quantcast -->
<!-- end: Quantcast -->

<!-- Nativo Integration Start -->
            <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<!-- Nativo Integration End -->


            <script>
          (function() {
            var cx = '004062674113170901233:cmgdoxde9zy';
            var gcse = document.createElement('script');
            gcse.type = 'text/javascript';
            gcse.async = true;
            gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(gcse, s);
          })();
        </script>
    


<script src="https://play.syndicaster.tv/static/scripts/embed.js"></script>
<script>
    (function(A, $){
        var protocol = (window.location.protocol === 'https:') ? 'https' : 'http';
        /*
         * NXS UI site-specific definitions
         */
        //Add lazy loaded libraries
        window.NXS = window.NXS || {};
        NXS.Util = NXS.Util || {};
        NXS.Util = A.mix(NXS.Util, {
                        
                /*
                    Render Syndicaster player with the following config Object
                        @param config = {
                            va_id : [STRING],
                            width: [NUMBER],
                            height: [NUMBER],
                            pf_id : [STRING],
                            pl_id : [STRING],
                            auto_next: [BOOLEAN],
                            auto_start: [BOOLEAN],
                            show_title: [BOOLEAN],
                            windows: [INT],
                            page_count: [INT],
                            aspect_ratio : [STRING],
                            volume: [INT],
                            tags : [STRING]
                        }
                */
                embedSyndicasterVideo: function($container, config, lazyLoad){
                    if(config == null) {
                        return;
                    }
                                                                                                 var embed = '/nxs-main-v2-theme/jsp/video.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=133&minifierType=js&languageId=en_US&b=6110&t=1538613835000';
                        
                    /* Default config */
                    config = A.mix({
                        aspect_ratio: "16x9",
                        auto_next: 0,
                        page_count: 5,
                        show_title: 1,
                        windows: 1,
                        width: 690,
                        height: 388
                    }, config, true);
                    
                    var render = function( jsonStringify ){
                        embed += ('&config='+encodeURIComponent( jsonStringify(config) ));
                        var $iframe = $('<iframe>', {
                            frameborder: '0',
                            scrolling: 'no',
                            allowfullscreen: 'true',
                            webkitallowfullscreen: 'true',
                            mozallowfullscreen: 'true'
                        });
                        $iframe.attr(lazyLoad ? 'data-src' : 'src', embed);
                        if(lazyLoad){
                            $iframe.addClass(lazyLoad['scroll'] ? 'delay-iframe-load' : 'delay-load');
                        }
                        $iframe.appendTo( $container.empty().addClass('wrapper-video syndicaster-video iframed') );
                    };
                    if( window.JSON && JSON.stringify && JSON.parse ){
                        render( JSON.stringify );
                    } else {
                        A.use('json-parse', 'json-stringify', function(){
                             render(A.JSON.stringify);
                        });
                    }
                },
                /* ENSM-759 */
                embedJWPlayVideo: function($container, config){
                    if(config == null) {
                        return;
                    }
                    /* Default config */
                    config = A.mix({
                        div_id : A.guid('videoplayer-'),
                        width: 690,
                        height: 388
                    }, config, true);
                    /* Resize to container */
                    var w = $container.width();
                    var h = (config.height * w) / config.width;
                    config.width = Math.round(w);
                    config.height = Math.round(h);
                    $container.html('<div class="syndicaster-video" id=' + config.div_id + '>\x3C/div>');
                    cm = new CMPlayer(config.div_id)
                    .setup(config);
                }
                     }, true);
    })(AUI(), jQuery);
</script>



        
<!-- BEGIN : Analytics JS Tag -->
<script async type="text/javascript" id="bob_tag_loader">

  var cats =  'WOTV4Women,Maranda';
  var bob_kw = 'Maranda,WOTV4Women';
  var bob_desc = 'It\x26rsquo\x3bs\x20the\x20last\x20weekend\x20of\x20ArtPrize\x2010\x2c\x20the\x20winners\x20are\x20being\x20announced\x20tonight\x2c\x20and\x20there\x20are\x20still\x20so\x20many\x20things\x20to\x20explore\x20at\x20downtown\x20ArtPrize\x2e\x20Nine-year-old\x20Grady\x20compiled\x20a\x20list\x20of\x20some\x20of\x20his\x20favorite\x20discoveries\x20for\x20us\x21\x20Check\x20it\x20out\x2e\x20';

  var cat_data  = "&cats="  +cats + "&bob_kw=" + bob_kw + "&bob_desc=" + bob_desc;
  console.log("analytics JS tag -- cat_data:" + cat_data);
  var bob_cb  = '1';
  bob_cb= ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
  (function() {
    var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript';
    bob_tag.async = true;
    bob_tag.id = "bob_tag";
    bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
    var bts = document.getElementsByTagName('script')[0];
    bts.parentNode.insertBefore(bob_tag, bts);
  })();
</script>
<!-- END : Analytics JS Tag -->
<!-- BEGIN : Confiant Code -->
					
 <script>
/* Wrapper for Nexstar, generated on 2018-05-22T14:30:16-04:00 */
(function() {
    var w = window;
    var h = 'clarium.global.ssl.fastly.net';
    w._clrm = w._clrm || {};
    w._clrm.gpt = {
        propertyId: 'Y2Nn8JmiAY8HpnF4sl5n7J71jaI',
        confiantCdn: h,
        mapping: 'W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119XQ==',
        activation: '|||MTg0MDQ0NTgy,|||MjIxMDg3ODYy,|||MjIxMDg4MTAy,|||MjIxMDg5MDYy,|||MjIxMDkwNTAy,|||MjEwNDM3ODYy,|||MjE5NTY0MzQy,|||MjE5NTY2MDIy,|||MjE5NTY5Mzgy,|||MjE5NTY5ODYy,|||MjE5NTcxMzAy,|||MjEwNTE4OTkwOA==,|||MjEwODUyNjg1OQ==,|||MjEyNjc0ODQwOQ==,|||MjEzMzUwMDMwMg==,|||MjE3MTY1NzI3NA==,|||MjE3MTY1NzQwMA==,|||MjE3MTY1NzcyNA==,|||MTg0MDQ0NTgy',
        callback: function(blockingType, blockingId, isBlocked, wrapperId, tagId, impressionData) {
            console.log("w00t one more bad ad nixed.", arguments);
        }
    };
    var e = document.createElement('script');
    e.async = true;
    e.src = '//' + h + '/gpt/a/wrap.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(e, s);
})();
</script>
	<!-- END : Confiant Code -->
        <link rel="stylesheet" href="/html/js/endplay/framework/jquery/jquery.smartbanner.css" /><script>	(function(iphoneAppId, ipadAppId, ipodAppId, androidMobileAppId, androidTabletAppId) {		var userAgent = navigator.userAgent;		var $metaNode = $("<meta />").attr({			name: function() {				if (/iphone|ipad|ipod/i.test(userAgent)) {					return "apple-itunes-app";				} else if (/android/i.test(userAgent)) {					return "google-play-app";				} else {					return null;				}			},			content: function() {				if (/ipad/i.test(userAgent)) {					return "app-id=" + ipadAppId;				} else if (/ipod/i.test(userAgent)) {					return "app-id=" + ipodAppId;				} else if (/iphone/i.test(userAgent)) {					return "app-id=" + iphoneAppId;				} else if (/android/i.test(userAgent) && /mobile/i.test(userAgent)) {					return "app-id=" + androidMobileAppId;				} else if (/android/i.test(userAgent) && !/mobile/i.test(userAgent)) {					return "app-id=" + androidTabletAppId;				} else {					return null;				}			}		});		if ($metaNode.attr("name") != null && $metaNode.attr("content") != null) {			$("head").prepend($metaNode);		}	})("488527284", "488527284", "488527284", "com.linmedia.newstouch.wood", "com.linmedia.newstouch.wood");	AUI().use("jquery-smartbanner", function (A) {	$(document).ready(function () {		var bod = $('body'),		smartBannerHide = function () {			$('#smartbanner').hide();			bod.removeClass('smartbanner-visible');		};		$.smartbanner({			title: 'WOOD TV8 - Grand Rapids News',			icon: '',			author: 'Nexstar Broadcasting',			daysHidden: '90',			daysReminder: '180',			onInstall: function() {				smartBannerHide();			},			onClose: function() {				smartBannerHide();			}		});		if ($('#smartbanner').length) {			bod.addClass('smartbanner-visible');		}	});});</script>
    
    <!-- Head client custom content -->
        </head>
<body class="skin-wood-wotv controls-visible signed-out public-page organization-site">
<!--[if lt IE 9]>
	<p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
<![endif]-->


















































































































<!-- begin: WRAPPER -->
<div id="wrapper">
		    
<!-- begin: HEADER -->
<header id="header">
        
        









    		

    



















































			


















































































        
























































































    		

    



















































			


















































































        






















































































	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
<div id="site-header">
    <div class="row">
        <div class="column">
            <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a>
                                                                                                                                                                            <a class="nav-bar-button right weather" href="https://www.woodtv.com/weather">56&deg;
                            <i class="    lwi lwi-night-alt-sprinkle small
    " style="    "></i>
                        </a>
                                                             <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a>

                                                                                <div class="site-logo"><a href="/" title="Go to WOODTV"><img src="https://media.woodtv.com/nxs-woodtv-media-us-east-1/theme/images/wood-wotv.png" alt="WOODTV" /><div class="site-logo-wrapper" style="background:url(https://media.woodtv.com/nxs-woodtv-media-us-east-1/theme/images/wood-wotv.png)"></div></a></div>

            <div class="site-search">
                <form>
                    <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search-mobile__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search-mobile__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search-mobile__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                                                                                    <div class="sponsor">
                            <label>Sponsored by</label>
                                                                                    
                        
        
        
            
            
        
        
            
        
            
            
            
            
            
            
                
        
         
    <!-- Begin: Ad -->    
        <div id="header-microbar-154247" class="mod-ad header-microbar" data-ad-json='{"baseAdUnitPath":"lin.wood","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[88, 31]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"header-microbar","modid": "MOD-AMINO-HEADER","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("header-microbar-154247");
            }
        </script>
    <!-- End: Ad -->
    
                        </div>                
                                                
            <ul class="weather">
                                                         <li><a href="https://www.woodtv.com/weather">
       <h5 class="region">Grand Rapids</h5>
       <h4 class="forecast">56&deg;<i class="    lwi lwi-night-alt-sprinkle small
    " style="    "></i></h4>
      </a></li>
                                 </ul>
        </div>
    </div>
</div>
    
 

            

    
        
                                            










    		

    



















































			


















































































        














































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                <li><a href="https://www.woodtv.com/wotv4women"><i class="fa fa-home" style="font-size:1.3rem"></i></a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-thecrew" href="#"></a>
                                                            <a href="https://www.woodtv.com/wotv4women/the-crew" data-dropdown="drop-nav-thecrew" data-options="is_hover:true; hover_timeout:1000">The Crew <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-thecrew" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.woodtv.com/wotv4women/the-crew/beauty">Beauty</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.woodtv.com/wotv4women/the-crew/career">Career</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.woodtv.com/wotv4women/the-crew/community-outreach">Community Outreach</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.woodtv.com/wotv4women/the-crew/encore-years">Encore Years</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.woodtv.com/wotv4women/the-crew/fashion-finds">Fashion Finds</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.woodtv.com/wotv4women/the-crew/interior-remodeling">Interior Remodeling</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.woodtv.com/wotv4women/the-crew/kids-fitness">Kids Fitness</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.woodtv.com/wotv4women/the-crew/motherhood">Motherhood</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.woodtv.com/wotv4women/the-crew/real-estate">Real Estate</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.woodtv.com/wotv4women/the-crew/wellness">Wellness</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-maranda" href="#"></a>
                                                            <a href="https://www.woodtv.com/wotv4women/maranda" data-dropdown="drop-nav-maranda" data-options="is_hover:true; hover_timeout:1000">Maranda <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-maranda" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.woodtv.com/wotv4women/maranda/park-parties">Park Parties</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.woodtv.com/wotv4women/maranda/appearance-request">Appearance Request</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/wotv4women/maranda/escape-fire-safety/operation-save-a-life-installation-program-listing/1501767354" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2017/03/12/smoke-alarm_40898815_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.woodtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Operation Save a Life Installation Program listing">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/wotv4women/maranda/escape-fire-safety/operation-save-a-life-installation-program-listing/1501767354" >
                                                                    Operation Save a Life Installation Program listing
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/wotv4women/maranda/magnificent-music-beautiful-ballet-and-amazing-art-on-maranda-where-you-live/1501300678" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/10/05/New_City_Kids_rock_the_show_at_ArtPrize__0_58017054_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.woodtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Magnificent music, beautiful ballet, and amazing art on Maranda Where You Live">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/wotv4women/maranda/magnificent-music-beautiful-ballet-and-amazing-art-on-maranda-where-you-live/1501300678" >
                                                                    Magnificent music, beautiful ballet, and amazing art on Maranda Where You Live
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/wotv4women/contests-wotv/win-tickets-to-broadway-grand-rapids-finding-neverland-/1479898614" >Win tickets to Broadway Grand Rapids' "Finding Neverland"</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/wotv4women/maranda/ferris-state-university/battle-at-the-ballpark-with-ferris-state-university/1500917885" >Battle at the Ballpark with Ferris State University</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/wotv4women/maranda/bccf/one-local-artist-pursued-his-dreams-with-a-paintbrush/1500403452" >One local artist pursued his dreams with a paintbrush</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/wotv4women/maranda/artprize-through-the-eyes-of-a-nine-year-old/1494697412" >ArtPrize through the eyes of a nine-year-old</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                <li><a href="https://www.woodtv.com/wotv4women/live-local-give-local">Live Local. Give Local.</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-abc" href="#"></a>
                                                            <a href="https://www.woodtv.com/wotv4women/abc" data-dropdown="drop-nav-abc" data-options="is_hover:true; hover_timeout:1000">ABC <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-abc" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.woodtv.com/wotv4women/abc/tv-schedule">TV Schedule</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.woodtv.com/wotv4women/wotv-idol">WOTV Idol</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.woodtv.com/wotv4women/abc/cma-awards">CMa Awards</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/wotv4women/photo-galleries-wotv/photos-wotv-idol-finale-night-2/1499232838" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/10/04/0000099_1538705958356_57929118_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.woodtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Photos: WOTV Idol finale night">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/wotv4women/photo-galleries-wotv/photos-wotv-idol-finale-night-2/1499232838" >
                                                                    Photos: WOTV Idol finale night
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/wotv4women/wotv-idol/full-show-wotv-idol-winner-announced/1498158337" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/10/04/Full_Show__WOTV_Idol_winner_announced_0_57916942_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.woodtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Full Show: WOTV Idol winner announced">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/wotv4women/wotv-idol/full-show-wotv-idol-winner-announced/1498158337" >
                                                                    Full Show: WOTV Idol winner announced
                                                                </a>
                                                            </h4>
                                                        </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/wotv4women/wotv-idol/photos-wotv-idol-live-show-top-20-top-10-perform-1/1497388148" >Photos: WOTV Idol Live Show Top 20 & Top 10 perform</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/wotv4women/wotv-idol/full-show-wotv-idol-top-20/1493534259" >Full Show: WOTV Idol Top 10 revealed</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/wotv4women/abc/taylor-swift-announces-song-choice-for-2018-american-music-awards-/1492862640" >Taylor Swift announces song choice for "2018 American Music Awards"</a></li>
                                                                                                                                                                                                                                                                                                                                        <li><a href="/wotv4women/wotv-idol/wotv-idol-top-20-set-to-perform-live-october-3-4/1489885167" >WOTV Idol: Top 20 set to perform live October 3 & 4</a></li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                <li><a href="https://www.woodtv.com/wotv4women/contests">Contests</a></li>
                                    
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-more" href="#"></a>
                                                            <a href="https://www.woodtv.com/wotv4women/more" data-dropdown="drop-nav-more" data-options="is_hover:true; hover_timeout:1000">More <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-more" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.woodtv.com/community/calendar">Calendar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.woodtv.com/wotv4women/contact-wotv">Contact WOTV</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                                        </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/>
                        <a href="#" class="button" id="site-search__button">Search</a>
                    </form>
                                        <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
                </div>
                    </div>
    </div>
</nav>

    </header>
<!-- end: HEADER -->	
	<div id="main" class="container" data-role="content">

					



















































































































	
		
































































	

	<div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_  portlet-static portlet-static-end portlet-borderless  " >
		<span id="p_103"></span>

		<div class="portlet-body">



	
	
	
	

		

			
				
				
					
				
			

		

	





			
		</div>
	</div>





	

<div class="nxs-amino-layout" id="main-content" role="main">

    <section class="row-wrapper">

        <div class="portlet-layout row">
            <div class="portlet-column column large-12" id="column-1">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_9624_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_9624"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873702558_MOD-AMINO-TOP-LEADERBOARD-AD_1.0">
        










    		

    



















































			


















































































        
























































































    
        
                                            
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="leaderboard1-170019" class="ep-ad-slot mod-body leaderboard1" data-ad-json='{"baseAdUnitPath":"lin.wood","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("leaderboard1-170019");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>

        <div class="portlet-layout row">
            <div class="portlet-column column large-8" id="column-2">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2">



























































	
		
































































	

	<div id="p_p_id_101_" class="portlet-boundary portlet-boundary_101_  portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " >
		<span id="p_101"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		






































































	<div>
		








































































<div class="asset-full-content default-asset-publisher no-title">
	
	
	

	

	<div class="asset-content">
		

		

		





































































































	<div class="journal-content-article">
		











    		

    



















































			


















































































        























































































    		

    



















































			


















































































        
















































































  
 















    		

    



















































			


















































































        






































































































    
                                                            
                    





















            
            <!--altest ENABLED -->
            
    
    
                                                                                                                    
                            
        
        
    
                                
                    
                    
                                                    
        
    
                                                                
    
                            <!-- story begins -->
    <div class="portlet-boundary">
                <script type='text/javascript'>
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 23192;
        _sf_async_config.domain = 'woodtv.com';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story');
        _sf_async_config.authors = 'MarandaTV ';
        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
                            <script type='text/javascript'>
                $(function() {
                    $('.mod-story').toggleClass('condensed', !Modernizr.mq('only screen and (min-width: 1024px)'));
                    $('.mod-story').parents('.portlet-boundary').next().find('.mod-ad').toggleClass('injected', !Modernizr.mq('only screen and (min-width: 1024px)'));

                                                            
                    var zergnetWidget = $("#zergnet-widget-41055");
                    if (zergnetWidget.length) {
                        zergnetWidget.appendTo($('.mod-story').find('.mod-content'));
                    }

                    $('.continue-reading').click(function(e) {
                        var category = 'Story Interaction';
                        var action = 'Continue Reading (tap)';
                        var eventLabel = 'ArtPrize through the eyes of a nine-year-old | 1494697412';
                        var fields = [{name: 'noninteraction', value: 0}];
                        if(EPCOREGAEvent) {
                            EPCOREGAEvent(category, action, eventLabel, null, fields);
                        }
                    });
                });
            </script>
                <section class="module mod-story condensed">
                <header class="mod-header">
                            <a href="/wotv4women/maranda/appearance-request" class="category">Maranda</a>
                <h1 class="headline">ArtPrize through the eyes of a nine-year-old</h1>
        <h2 class="sub-headline"></h2>

        <div class="meta-share">
            <div class="story-meta">
                                      <span class="author-by">By: </span>
                    <ul class="author-list multiple">
                                                
                            
                                                                                                                <li class="author">
                                <a href="https://www.woodtv.com/meet-the-team/marandatv/1136379240">MarandaTV </a>
                                                                    <ul class="author-social">
                                                                                    <li><a href="mailto:lori.cook@woodtv.com"><i class="fa fa-envelope"></i></a></li> 
                                                                                                                                                            </ul>
                                                            </li>
                                            </ul>
                                
                                    <div class="time">
                                                    <p class="posted"><strong>Posted:</strong> Oct 05, 2018 09:22 AM EDT</p>
                                                                            <p class="updated"><strong>Updated:</strong> Oct 05, 2018 10:08 AM EDT</p>
                                            </div>
                            </div>

                        <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div>
            </div>
    </header>
                <div class="mod-content">
                        
                                                                                        
                            
                
                
                
        
                                                
                                                                 <aside class="mod-inline media ">
            <figure class="crop-photo image" style="background-image: url('https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/10/03/grady_1538586063052_57772453_ver1.0_640_360.png');">
                <div class="image-wrapper">
                    <a class="add-magnify-icon" href="#" data-reveal-id="modal-magnify-photo-">
                        <img src="https://www.woodtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="ArtPrize through the eyes of a nine-year-old">
                                                              <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
                                             </a>
                </div>
                <figcaption></figcaption>
            </figure>
        </aside>
        <div id="modal-magnify-photo-" class="reveal-modal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
            <figure class="media">
                <div class="image-wrapper">
                    <img src="https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/10/03/grady_1538586063052_57772453_ver1.0_640_360.png" alt="ArtPrize through the eyes of a nine-year-old">
                                                      <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
                                     </div>
                <figcaption></figcaption>
            </figure>
            <a class="close-reveal-modal" aria-label="Close"><i class="fa fa-close"></i></a>
        </div>
                        

        <!-- Geocode starts -->
                
                                        
        <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1">
            <div class="responsive-wrapper r4x3 no-controls">
                <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe>
            </div>
        </div>
        <!-- Geocode ends -->

        
                
        <!-- related story headlines starts -->
                        <!-- related story headlines ends -->

        <!-- related story headlines starts -->
                        <!-- begin: RELATED STORIES FLOAT RIGHT-->
        <!-- end: RELATED STORIES FLOAT RIGHT-->
                <!-- related story headlines ends -->

        <!-- story body starts -->
                                                                                                                                                                                                                                                                                                                                                                                                                        

        

                
            <p>It&#39;s the last weekend of ArtPrize 10, the winners are being announced tonight, and there are still so many things to explore at downtown ArtPrize. Nine-year-old Grady compiled a list of some of his favorite discoveries for us! Check it out.</p><p>&nbsp;</p>
<h2><a href="http://www.artprize.org/68363" target="_blank">The World Beneath the City</a>&nbsp;&nbsp;</h2>
<p>There are animals crawling around Ah-Nab-Awen Park along the Grand River. These larger than life crocodiles make a powerful statement about&nbsp;environmental pollution, but&nbsp;chances are most kids will just think these giant animals are pretty cool!</p>

<blockquote><p>The red alligators looked like they were coming out of the lake - Grady</p></blockquote>
<p style="margin:0in 0in 0.0001pt"><span style="font-size:12pt"><span new="" roman="" style="font-family:" times="">&nbsp;<span style="font-size:11.0pt"><span calibri="" style="font-family:"><span style="color:black">            
        <aside class="mod-inline media none">
        <figure>
            <div class="image-wrapper">
                <a class="add-magnify-icon" href="#" data-reveal-id="modal-magnify-photo-1494686511">
                    <img src="https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/10/03/GRADY1_1538575061601_57760135_ver1.0_640_360.jpg" alt="photo">
                              <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
                 </a>
            </div>
            
        </figure>
    </aside>
    <div id="modal-magnify-photo-1494686511" class="reveal-modal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
        <figure class="media">
            <div class="image-wrapper">
                <img src="https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/10/03/GRADY1_1538575061601_57760135_ver1.0_640_360.jpg" alt="photo">
                          <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
             </div>
            
        </figure>
        <a class="close-reveal-modal" aria-label="Close"><i class="fa fa-close"></i></a>
    </div>
</span></span></span></span></span></p><p style="margin:0in 0in 0.0001pt"><span style="font-size:12pt"><span new="" roman="" style="font-family:" times="">&nbsp;</span></span></p>

<h2><a href="https://www.artprize.org/68360" target="_blank">Harvest Dome 3.0</a></h2>
<p>There are amazing structures inside the Grand River! This 20-foot floating dome is designed by recycled materials like soda bottles, seat belts, and rearview mirrors. Your kids will love seeing&nbsp;re-purposed materials larger-than-life.</p><p style="margin:0in 0in 0.0001pt">&nbsp;</p><p style="margin:0in 0in 0.0001pt">            
        <aside class="mod-inline media none">
        <figure>
            <div class="image-wrapper">
                <a class="add-magnify-icon" href="#" data-reveal-id="modal-magnify-photo-1494686512">
                    <img src="https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/10/03/GRADY2_1538575061603_57760134_ver1.0_640_360.jpg" alt="photo">
                              <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
                 </a>
            </div>
            
        </figure>
    </aside>
    <div id="modal-magnify-photo-1494686512" class="reveal-modal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
        <figure class="media">
            <div class="image-wrapper">
                <img src="https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/10/03/GRADY2_1538575061603_57760134_ver1.0_640_360.jpg" alt="photo">
                          <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
             </div>
            
        </figure>
        <a class="close-reveal-modal" aria-label="Close"><i class="fa fa-close"></i></a>
    </div>
</p><p style="margin:0in 0in 0.0001pt">&nbsp;</p>

<h2><a href="https://www.artprize.org/68029" target="_blank">Stream</a></h2>

<blockquote><p>Some things you could touch. Some things you could see your reflection - Grady</p></blockquote>
<p>Grady thought it was pretty cool that you could interact with the 128 30&quot; convex mirrors by seeing your own image as part of the surroundings. The artist&nbsp;hopes to bring awareness to the ways we interact with images online and show what it means to be present where we stand. It&#39;s a deep message that&rsquo;s a whole lot of fun for kids.</p><p style="margin:0in 0in 0.0001pt">&nbsp;</p><p style="margin:0in 0in 0.0001pt">            
        <aside class="mod-inline media none">
        <figure>
            <div class="image-wrapper">
                <a class="add-magnify-icon" href="#" data-reveal-id="modal-magnify-photo-1494690550">
                    <img src="https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/10/03/GRADY4_1538575084626_57760137_ver1.0_640_360.jpg" alt="photo">
                              <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
                 </a>
            </div>
            
        </figure>
    </aside>
    <div id="modal-magnify-photo-1494690550" class="reveal-modal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
        <figure class="media">
            <div class="image-wrapper">
                <img src="https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/10/03/GRADY4_1538575084626_57760137_ver1.0_640_360.jpg" alt="photo">
                          <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
             </div>
            
        </figure>
        <a class="close-reveal-modal" aria-label="Close"><i class="fa fa-close"></i></a>
    </div>
</p><p style="margin:0in 0in 0.0001pt">&nbsp;</p>

<h2><a href="http://www.artprize.org/67261" target="_blank">Grand Rapids, The Center of My World</a></h2>

<blockquote><p>This is one of my favorite pieces that we saw&nbsp;the first day. It&#39;s a 360 image on a flat surface. But to me it kind of looks like a Dr. Seuss drawing&nbsp;of the buildings. - Grady</p></blockquote>
<p>This photography, displayed in the Amway Grand Plaza hotel, shows off the beauty of our city. Each photo begins as a 360 degree panorama of an iconic location or building in Grand Rapids.</p><p style="margin:0in 0in 0.0001pt"><span style="font-size:12pt"><span new="" roman="" style="font-family:" times="">&nbsp;            
        <aside class="mod-inline media none">
        <figure>
            <div class="image-wrapper">
                <a class="add-magnify-icon" href="#" data-reveal-id="modal-magnify-photo-1494690541">
                    <img src="https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/10/03/GRADY5_1538575084547_57760136_ver1.0_640_360.jpg" alt="photo">
                              <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
                 </a>
            </div>
            
        </figure>
    </aside>
    <div id="modal-magnify-photo-1494690541" class="reveal-modal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
        <figure class="media">
            <div class="image-wrapper">
                <img src="https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/10/03/GRADY5_1538575084547_57760136_ver1.0_640_360.jpg" alt="photo">
                          <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
             </div>
            
        </figure>
        <a class="close-reveal-modal" aria-label="Close"><i class="fa fa-close"></i></a>
    </div>
</span></span></p><p style="margin:0in 0in 0.0001pt"><span style="font-size:12pt"><span new="" roman="" style="font-family:" times="">&nbsp;</span></span></p><p style="margin:0in 0in 0.0001pt">&nbsp;</p>

<h2 style="margin: 0in 0in 0.0001pt;"><a href="https://ttp://www.artprize.org/67142" target="_blank">In the Eye of the Beholder</a></h2>
<p style="margin:0in 0in 0.0001pt">&nbsp;</p>

<blockquote><p>You can touch all of it - Grady</p></blockquote>
<p>Like most kids, Grady and his brother loved the interactive ArtPrize entries that you could touch. The giant eye&nbsp;in the Amway lobby is made of thousands of illuminated fiber optic strands. Visitors are encouraged to touch the fiber optic strands and plasma globe pupil. How fun!</p><p style="margin:0in 0in 0.0001pt">&nbsp;</p><p style="margin:0in 0in 0.0001pt">            
        <aside class="mod-inline media none">
        <figure>
            <div class="image-wrapper">
                <a class="add-magnify-icon" href="#" data-reveal-id="modal-magnify-photo-1494690596">
                    <img src="https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/10/03/GRADY7_1538575099110_57760140_ver1.0_640_360.jpg" alt="photo">
                              <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
                 </a>
            </div>
            
        </figure>
    </aside>
    <div id="modal-magnify-photo-1494690596" class="reveal-modal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
        <figure class="media">
            <div class="image-wrapper">
                <img src="https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/10/03/GRADY7_1538575099110_57760140_ver1.0_640_360.jpg" alt="photo">
                          <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
             </div>
            
        </figure>
        <a class="close-reveal-modal" aria-label="Close"><i class="fa fa-close"></i></a>
    </div>
</p><p style="margin:0in 0in 0.0001pt">&nbsp;</p>

<h2>More Photos of ArtPrize&nbsp;fun!</h2>
<p>Thanks, Grady, for showing us around ArtPrize 10! It looks like you and your family had a lot of fun.&nbsp;</p>

<h2 style="margin: 0in 0in 0.0001pt;">&nbsp;</h2>
<p style="margin:0in 0in 0.0001pt">            
        <aside class="mod-inline media none">
        <figure>
            <div class="image-wrapper">
                <a class="add-magnify-icon" href="#" data-reveal-id="modal-magnify-photo-1494690802">
                    <img src="https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/10/03/GRADY8_1538575108963_57760141_ver1.0_640_360.jpg" alt="photo">
                              <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
                 </a>
            </div>
            
        </figure>
    </aside>
    <div id="modal-magnify-photo-1494690802" class="reveal-modal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
        <figure class="media">
            <div class="image-wrapper">
                <img src="https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/10/03/GRADY8_1538575108963_57760141_ver1.0_640_360.jpg" alt="photo">
                          <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
             </div>
            
        </figure>
        <a class="close-reveal-modal" aria-label="Close"><i class="fa fa-close"></i></a>
    </div>
</p><p style="margin:0in 0in 0.0001pt">&nbsp;</p><p style="margin:0in 0in 0.0001pt">            
        <aside class="mod-inline media none">
        <figure>
            <div class="image-wrapper">
                <a class="add-magnify-icon" href="#" data-reveal-id="modal-magnify-photo-1494916256">
                    <img src="https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/10/03/GRADY11_1538582692981_57769712_ver1.0_640_360.jpg" alt="photo">
                              <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
                 </a>
            </div>
            
        </figure>
    </aside>
    <div id="modal-magnify-photo-1494916256" class="reveal-modal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
        <figure class="media">
            <div class="image-wrapper">
                <img src="https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/10/03/GRADY11_1538582692981_57769712_ver1.0_640_360.jpg" alt="photo">
                          <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
             </div>
            
        </figure>
        <a class="close-reveal-modal" aria-label="Close"><i class="fa fa-close"></i></a>
    </div>
</p><p style="margin:0in 0in 0.0001pt">&nbsp;</p><p style="margin:0in 0in 0.0001pt">            
        <aside class="mod-inline media none">
        <figure>
            <div class="image-wrapper">
                <a class="add-magnify-icon" href="#" data-reveal-id="modal-magnify-photo-1494936208">
                    <img src="https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/10/03/GRADY10_1538583372070_57769839_ver1.0_640_360.jpg" alt="photo">
                              <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
                 </a>
            </div>
            
        </figure>
    </aside>
    <div id="modal-magnify-photo-1494936208" class="reveal-modal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
        <figure class="media">
            <div class="image-wrapper">
                <img src="https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/10/03/GRADY10_1538583372070_57769839_ver1.0_640_360.jpg" alt="photo">
                          <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
             </div>
            
        </figure>
        <a class="close-reveal-modal" aria-label="Close"><i class="fa fa-close"></i></a>
    </div>
</p><p style="margin:0in 0in 0.0001pt">&nbsp;</p><p style="margin:0in 0in 0.0001pt">            
        <aside class="mod-inline media none">
        <figure>
            <div class="image-wrapper">
                <a class="add-magnify-icon" href="#" data-reveal-id="modal-magnify-photo-1494936217">
                    <img src="https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/10/03/GRADY9_1538583372521_57769840_ver1.0_640_360.jpg" alt="photo">
                              <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
                 </a>
            </div>
            
        </figure>
    </aside>
    <div id="modal-magnify-photo-1494936217" class="reveal-modal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
        <figure class="media">
            <div class="image-wrapper">
                <img src="https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/10/03/GRADY9_1538583372521_57769840_ver1.0_640_360.jpg" alt="photo">
                          <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
             </div>
            
        </figure>
        <a class="close-reveal-modal" aria-label="Close"><i class="fa fa-close"></i></a>
    </div>
</p><p style="margin:0in 0in 0.0001pt">&nbsp;</p><p style="margin:0in 0in 0.0001pt">            
        <aside class="mod-inline media none">
        <figure>
            <div class="image-wrapper">
                <a class="add-magnify-icon" href="#" data-reveal-id="modal-magnify-photo-1494916244">
                    <img src="https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/10/03/GRADY12_1538582692674_57769711_ver1.0_640_360.jpg" alt="photo">
                              <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
                 </a>
            </div>
            
        </figure>
    </aside>
    <div id="modal-magnify-photo-1494916244" class="reveal-modal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
        <figure class="media">
            <div class="image-wrapper">
                <img src="https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/10/03/GRADY12_1538582692674_57769711_ver1.0_640_360.jpg" alt="photo">
                          <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
             </div>
            
        </figure>
        <a class="close-reveal-modal" aria-label="Close"><i class="fa fa-close"></i></a>
    </div>
</p><p style="margin:0in 0in 0.0001pt">&nbsp;</p>

<h2 style="margin: 0in 0in 0.0001pt;">Watch Grady&#39;s interview on Maranda Where You Live:</h2>
<p style="margin:0in 0in 0.0001pt">&nbsp;</p><p style="margin:0in 0in 0.0001pt">    <!-- render audio/video/livestream story -->
    
                                                                    
                                                        
                
                                                
                                    <aside class="mod-inline media none">
                                                                                                                    <figure class="">
                            <div class="image-wrapper">
                                <a class="add-play-icon" href="#" data-reveal-id="modal-magnify-video-3063574-161576">
                                    <img src="https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/09/28/Families_enjoying_art_together_0_57230534_ver1.0_640_360.jpg" alt="video">
                                                                                   <small class="copyright"></small>
                                                                     </a>
                                                            </div>
                        </figure>
                        <div id="modal-magnify-video-3063574-161576" class="reveal-modal" data-reveal="" aria-labelledby="modalTitle" aria-hidden="true" role="dialog">
                                                            <!-- anvato video player in renderSubStoryType -->
                                <!-- embed anvato video -->
                                                                            <figure class="mod-inline media">
                                                            
                                    
            
            
            
            
         
                                                                                 
                    
                                    
            
    
    
    
        
    
    
                    <div class="responsive-wrapper anvato-player">
                <div id="anvatoPlayPreview_3063574_184821">
        <img id="anvatoPlayPreview_3063574_184821-image-placeholder" class="placeholder invisible" src="https://www.woodtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Invisible placeholder">
        <div id="anvatoPlayPreview_3063574_184821-loading-image" class="loading-animation ir"></div>
    </div>
        </div>
        <script>
                    AUI().use('anvato-strategy-chartbeat',function(){
               window['_cbv_strategies'] = window['_cbv_strategies'] || [];
               window['_cbv_strategies'].push(AnvatoStrategy);
            });
                (function(A, $){
            function renderAnvatoVideo() {
                A.ready('anvato-video-player', function(){
                    var containerId = "" || "anvatoPlayPreview_3063574_184821";
                    var pInstance = containerId + "_anv";
                    var config = {
                        videoTitle: "Families\x20enjoying\x20art\x20together",
                        pInstance: pInstance,
                        url:"https://nxsglobal.storage.googleapis.com/wood/video/video_studio/2018/09/28/Families_enjoying_art_together_3063574_1200.mp4",
                        poster:"https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/09/28/Families_enjoying_art_together_0_57230534_ver1.0_640_360.jpg",
                        mcp : 'LIN',
                        player:'',
                        plugins : {}
                    };

                                            config.autoplay = "true";
                    
                                            config.videoId = "3063574";
                    
                    
                                            config.plugins.dfp = {
                            adTagUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/lin.wood/wotv4women/maranda&impl=s&gdfp_req=1&env=vp&output=vmap&unviewed_position_start=1&vid=short_onecue&cmsid=&url=[referrer_url]&description_url=https://www.woodtv.com/wotv4women/maranda/artprize-through-the-eyes-of-a-nine-year-old/1494697412&ciu_szs=728x90,300x250&ad_rule=1&cust_params=pgid%3D1494697412%26coid%3D1483091036%26bob_ck%3D[bob_ck_val]%26vidcat%3Dwotv4women/maranda&correlator=[timestamp]"
                        };
                    
                                            config.isBobImageTagEnable = true;
                        config.videoKeywords = "MarandaWhereYouLive\x2cMaranda\x2cMaranda";
                        config.videoDescription = "Families\x20enjoying\x20art\x20together";
                        config.videoDuration = "5:18";
                        config.pageUrl = "https://www.woodtv.com/wotv4women/maranda/families-enjoying-art-together_20180928221811/1483091036";
                        config.playerWidthHeight = "640x360";
                    
                                                                                            config.plugins.comscore = {
                            clientId: "6036439",
                            ns_st_ci: "3063574",
                            ns_st_cl: "318000",
                            ns_st_ge: "MarandaWhereYouLive\x2cMaranda\x2cMaranda",
                            ns_st_st: "WOOD",
                            c3: "https://www.woodtv.com",
                            c4: "*null",
                            c6: "*null"
                        };
                    
                                            AnvatoVideoPlayer.loadVideoByLatestVersionAnvatoJS(containerId, config);
                                                                anvp[pInstance].onReady = function(playerInstance) {
                            var _cbv = window._cbv || (window._cbv = []);
                            _cbv.push(playerInstance); 
                        };
                                    });
            }
                            $('#modal-magnify-video-3063574-161576').on("ep-lazy-render", function(e){
                    renderAnvatoVideo();
                });
                    })( AUI(), jQuery );

                    var _sf_async_config={};
                            _sf_async_config.uid = 23192;
                        _sf_async_config.domain = 'woodtv.com';
            _sf_async_config.useCanonical = true;

            (function() {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function() {
                        oldonload();
                        loadChartbeat();
                    };
            })();
           </script>
    
            </figure>
        
                                                             <a class="close-reveal-modal" aria-label="Close"><i class="fa fa-close"></i></a>
                        </div>
                        <script>
                        (function(A, $){
                            var preRollVal = true;
                            if(!preRollVal){
                                preRollVal = false;
                            }

                            $('#modal-magnify-video-3063574-161576').on('opened.fndtn.reveal', function(e){
                                /* ignore non-namespaced event */
                                if (e.namespace !== 'fndtn.reveal') {
                                    return;
                                }
                                /* handle namespaced event */
                                /* Player ready to render */
                                                                    $(this).trigger('ep-lazy-render');
                                                            });
                        })( AUI(), jQuery );
                        </script>
                                                                        </aside>
                                            <!-- render end -->
</p><p style="margin:0in 0in 0.0001pt">&nbsp;</p>
            <!-- story body ends -->

        <div class="pagination-centered">
            <ul class="pagination">
                            </ul>
        </div>
                    <!-- start: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" -->
            <div class="continue-reading">
                <a href="#" class="button large">Continue Reading</a>
            </div>
            <!-- end: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" -->
            </div>
                <footer class="mod-footer">
  <div class="footer-text">
   <p class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
  </div>
                 <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div>
       </footer>
        </section>
    </div>
    <!-- story ends -->
    <script>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</script>

        


    
    

    
        
                
        
                
                
                    	                        	                            
    
            
                        
        
        
            
            
        
    
            
        
            
            
            
            
            
            
            
    
        
        <script>
            $(document).ready(function() {
                /* Set up required vars to render async ads */
                var paragraphNumber = 50,
                    paragraphs = $(".mod-story .mod-content p:not(.media p)"),
                    length = paragraphs.length,
                    /*TODO: Should this be configurable?? */
                    minParagraphCharacterLengthForAd = 75,
                    paragraphTotal = 0,
                    adJson = {"baseAdUnitPath":"lin.wood","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mr4","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}};

                if(length > paragraphNumber && paragraphNumber !== 0 || paragraphNumber % 1 !== 0) {
                    /* Iterate over the paragraphs and inject ads */
                    for (var i = 0; i < length; i++ ) {
                        paragraphTotal++;
                        var paragraphLength = $(paragraphs[i]).text().length;

                        if(paragraphLength > minParagraphCharacterLengthForAd && paragraphTotal === paragraphNumber || paragraphNumber === 1) {
                            /* name space the story body ad ids */
                            var id = "story-body-ad-" + i + "-" + Date.now() * i+1;
                            $("<!-- " + id + " -->\n<section class='mod-ad mod-wrapper story-body-ad' id='" + id + "'></section>").insertAfter(paragraphs[i]);
                            EP.Utils.AdUtils.createIncrementingContent(adJson, $("#" + id), "append");
                            paragraphTotal = 0;
                        }
                    }
                }
            });
        </script>
        












	</div>
	
	



		

		

		

		

		<br />

		

		
	</div>

	
		<div class="asset-metadata">
			


		</div>
	
</div>


	
	



	</div>

	









































































	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_9724_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_9724"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873702558_MOD-AMINO-PREVIOUS-NEXT_1.0">
        









    		

    



















































			


















































































        
















































































                




                                                        
        
                                                                                                                                                                                                                                                                                                                                                                            <!-- begin: PREVIOUS AND NEXT -->
            <div class="portlet-boundary">
                <section class="module mod-prev-next  ">
                    <div class="mod-content">
                        
            
                            
                            
    
                        
                                        
                <a href="/wotv4women/maranda/bccf/one-local-artist-pursued-his-dreams-with-a-paintbrush/1500403452" class="prev">
            <i class="fa fa-angle-left"></i>
            <div class="image-wrapper">
                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/10/04/The_empowerment_of_art_0_57901936_ver1.0_640_360.jpg');"><img src="https://www.woodtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Local artist pursuing his dreams"></figure>
                       <small class="copyright"></small>
             </div>
            <h5>Previous</h5>
            <p class="headline crop-ellipsis" style="word-wrap: break-word;">Local artist pursuing his dreams</p>
        </a>
                <a href="/wotv4women/maranda/celebrating-the-final-days-of-family-fun-at-artprize-10/1498599078" class="next">
            <div class="image-wrapper">
                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/10/04/Learning_to_paint_with_Brush_Studio_0_57902333_ver1.0_640_360.jpg');"><img src="https://www.woodtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Final days of family fun at ArtPrize 10"></figure>
                       <small class="copyright"></small>
             </div>
            <h5>Next</h5>
            <p class="headline crop-ellipsis" style="word-wrap: break-word;">Final days of family fun at ArtPrize 10</p>
            <i class="fa fa-angle-right"></i>
        </a>
                        </div>
                </section>
            </div>
            <!-- end: PREVIOUS AND NEXT -->
                
    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_7431_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_7431"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873702558_MOD-AMINO-MR-1-MOBILE-AD_1.0">
        










    		

    



















































			


















































































        
























































































    
        
                        
        
        
        
            
        
    
            
        
            
            
            
        
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mr1_mobile-109224" class="ep-ad-slot mod-body mr1_mobile" data-ad-json='{"baseAdUnitPath":"lin.wood","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1_mobile","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr1_mobile-109224");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_Z8jQp5YxSC5R_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_Z8jQp5YxSC5R"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873702558_1094350782_1.0">
        <div id="lkqd-outstream"></div>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
                <section class="portlet-layout row">
                    <div class="portlet-column column medium-6 large-6" id="column-3">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-3"></div>
                    </div>

                    <div class="portlet-column column medium-6 large-6" id="column-4">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-4"></div>
                    </div>
                </section>
            </div>

            <div class="portlet-column column large-4" id="column-5">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_NuRuCI7R1ZfU_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_NuRuCI7R1ZfU"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873702558_1087261745_1.1">
        









    		

    



















































			


















































































        
























































































    		

    



















































			


















































































        












































































































                                                                                                    
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
 
                        
                                                
            
            
            
            
        
        <!-- begin: CAROUSEL -->
    <div>
        <section class="module mod-carousel single border no-carousel-buttons">
                <header class="mod-header">
        <h2>Featured Content</h2>
                                                 </header>
                                    <div class="mod-content">
        <div id="amino-carousel-15060" class="owl-carousel owl-theme ">
                            
                 
                                  
                                                
                                  
     
    
        
        
    
        
                                        
                
            
                                                                <div class="item">
            <div class="image-wrapper">
                                <a href="/wotv4women/wotv-idol/full-show-wotv-idol-top-20/1493534259">
                    <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/10/03/WOTV_Idol_Top_10_perform_0_57809422_ver1.0_1280_720.jpg');">
                        <img src="https://www.woodtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Full Show: WOTV Idol Top 10 revealed">
                    </figure>
                                    </a>
                       <small class="copyright"></small>
             </div>
      
                  <div class="headline-wrapper ">
                                                            <h4 class="headline">
                                                         <a href="/wotv4women/wotv-idol/full-show-wotv-idol-top-20/1493534259" > Full Show: WOTV Idol Top 10 revealed
                                                            </a>
                        </h4>
                        <p class="no-wrap-ellipsis">
                            The WOTV Idol competition continued Wednesday at Rosa Parks Circle in downtown Grand Rapids as the Top 20 was narrowed down to 10 contestants. Top 10 perform.
                        </p>
                                                    <a href="/wotv4women/wotv-idol/full-show-wotv-idol-top-20/1493534259">Read More »</a>
                                                                                                                                                                 </div>
        </div>
                
                 
                                  
                                                
                                  
     
    
        
        
    
        
                                        
                
            
                                                                <div class="item">
            <div class="image-wrapper">
                                <a href="/wotv4women/wotv-idol/wotv-idol-top-20-set-to-perform-live-october-3-4/1489885167">
                    <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/10/01/WOTV_IDOL__Watch_the_live_shows_0_57570550_ver1.0_1280_720.jpg');">
                        <img src="https://www.woodtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="WOTV Idol: Top 20 set to perform live October 3 & 4">
                    </figure>
                                    </a>
                       <small class="copyright"></small>
             </div>
      
                  <div class="headline-wrapper ">
                                                            <h4 class="headline">
                                                         <a href="/wotv4women/wotv-idol/wotv-idol-top-20-set-to-perform-live-october-3-4/1489885167" > WOTV Idol: Top 20 set to perform live October 3 & 4
                                                            </a>
                        </h4>
                        <p class="no-wrap-ellipsis">
                            The top 20 contestants in WOTV Idol are moving on to our live shows in Rosa Parks Circle on Oct. 3 & 4th.
                        </p>
                                                    <a href="/wotv4women/wotv-idol/wotv-idol-top-20-set-to-perform-live-october-3-4/1489885167">Read More »</a>
                                                                                                                                                                 </div>
        </div>
                
                 
                      
                                  
     
    
        
        
    
        
                                        
                
            
                                                                <div class="item">
            <div class="image-wrapper">
                                <a href="/wotv4women/contests-wotv/win-a-trip-for-2-to-the-cma-awards/1474881309">
                    <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/09/26/Win_a_trip_for_2_to_the_CMA_Awards_0_56966724_ver1.0_1280_720.jpg');">
                        <img src="https://www.woodtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Win a trip for 2 to the CMA Awards">
                    </figure>
                                    </a>
                       <small class="copyright"></small>
             </div>
      
                  <div class="headline-wrapper ">
                                                            <h4 class="headline">
                                                         <a href="/wotv4women/contests-wotv/win-a-trip-for-2-to-the-cma-awards/1474881309" > Win a trip for 2 to the CMA Awards
                                                            </a>
                        </h4>
                        <p class="no-wrap-ellipsis">
                            Watch My ABC WOTV 4 for your chance to win a trip to the CMA awards brought to you locally by On Staff USA.
                        </p>
                                                    <a href="/wotv4women/contests-wotv/win-a-trip-for-2-to-the-cma-awards/1474881309">Read More »</a>
                                                                                                                                                                 </div>
        </div>
                
                 
                                  
                                                
                                  
     
    
        
        
    
        
                                
            
            
                                                                <div class="item">
            <div class="image-wrapper">
                                <a href="/wotv4women/the-crew/career/steal-her-secrets-local-real-estate-agent-blazing-a-trail-in-west-michigan/1462008679">
                    <figure class="crop-photo image " style="background-image: url('https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/09/20/Rachel%2BDennyMajor09_E_1537462923065_56238335_ver1.0_1280_720.jpg');">
                        <img src="https://www.woodtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Steal her secrets: Local real estate agent blazing a trail in West Michigan">
                    </figure>
                                    </a>
                          <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
             </div>
      
                  <div class="headline-wrapper ">
                                                            <h4 class="headline">
                                                         <a href="/wotv4women/the-crew/career/steal-her-secrets-local-real-estate-agent-blazing-a-trail-in-west-michigan/1462008679" > Steal her secrets: Local real estate agent blazing a trail in West Michigan
                                                            </a>
                        </h4>
                        <p class="no-wrap-ellipsis">
                            Meet Rachel Major!  See how she juggles a 24/7 job, 75+ emails a day and still manages to find time for her husband and fur baby!
                        </p>
                                                    <a href="/wotv4women/the-crew/career/steal-her-secrets-local-real-estate-agent-blazing-a-trail-in-west-michigan/1462008679">Read More »</a>
                                                                                                                                                                 </div>
        </div>
                
                 
                                  
                                                
                                  
     
    
        
        
    
        
                                
            
            
                                                                <div class="item">
            <div class="image-wrapper">
                                <a href="/wotv4women/abc/wotv-4-fall-programming-line-up-abc-primetime-return-schedule/1455282422">
                    <figure class="crop-photo image " style="background-image: url('https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2015/12/18/thinkstockphotos-166145666_40885333_ver1.0_1280_720.jpg');">
                        <img src="https://www.woodtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="WOTV 4 Fall programming line-up & ABC primetime return schedule">
                    </figure>
                                    </a>
                             <small class="copyright">Copyright by WOODTV - All rights reserved</small>
             </div>
      
                  <div class="headline-wrapper ">
                                                            <h4 class="headline">
                                                         <a href="/wotv4women/abc/wotv-4-fall-programming-line-up-abc-primetime-return-schedule/1455282422" > WOTV 4 Fall programming line-up & ABC primetime return schedule
                                                            </a>
                        </h4>
                        <p class="no-wrap-ellipsis">
                            WOTV 4 Women new Fall Line-up includes The Real, The Goldbergs, eightWest and more! Plus find out when your primetime ABC shows return!
                        </p>
                                                    <a href="/wotv4women/abc/wotv-4-fall-programming-line-up-abc-primetime-return-schedule/1455282422">Read More »</a>
                                                                                                                                                                 </div>
        </div>
                
                 
                                  
                                                
                                  
     
    
        
        
    
        
                                
            
            
                                                                <div class="item">
            <div class="image-wrapper">
                                <a href="/wotv4women/west-michigan/west-michigan-bride-chooses-destination-wedding-in-british-colombia-canada/1404825927">
                    <figure class="crop-photo image " style="background-image: url('https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/08/30/alexis%20feature_1535639549363.png_53643708_ver1.0_1280_720.jpg');">
                        <img src="https://www.woodtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="West Michigan Bride chooses destination wedding in British Colombia, Canada">
                    </figure>
                                    </a>
                          <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
             </div>
      
                  <div class="headline-wrapper ">
                                                            <h4 class="headline">
                                                         <a href="/wotv4women/west-michigan/west-michigan-bride-chooses-destination-wedding-in-british-colombia-canada/1404825927" > West Michigan Bride chooses destination wedding in British Colombia, Canada
                                                            </a>
                        </h4>
                        <p class="no-wrap-ellipsis">
                            Each month we’re choosing one West Michigan bride to feature her wedding day and all the fun, crazy steps in between.
                        </p>
                                                    <a href="/wotv4women/west-michigan/west-michigan-bride-chooses-destination-wedding-in-british-colombia-canada/1404825927">Read More »</a>
                                                                                                                                                                 </div>
        </div>
            </div>   
    </div>
        <script type="text/javascript">
        $(document).ready(function() {
            var aminoCarousel = $("#amino-carousel-15060");
            
            var autoPlay = false;
            
            if (true) {
                autoPlay = 4000 ? 4000 : true;
            }
            var isNumberStyle = false;
            
            aminoCarousel.owlCarousel({
                singleItem : true,
                navigation : true,
                autoHeight : true,
                paginationNumbers : isNumberStyle,
                autoPlay : autoPlay
            });
        });
    </script>
                            </section>
    </div>
    <!-- end: CAROUSEL -->



    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_5919_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_5919"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873702558_MOD-AMINO-UPPER-RIGHT-MR-AD_1.0">
        










    		

    



















































			


















































































        
























































































    
        
                        
        
        
        
            
        
    
            
        
            
            
            
        
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mr1-120771" class="ep-ad-slot mod-body mr1" data-ad-json='{"baseAdUnitPath":"lin.wood","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr1-120771");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_YtpCW9WhKo6O_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_YtpCW9WhKo6O"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873702558_1143118957_1.0">
        <div class="mod-header" style="margin-bottom:12px;"><h2>About Maranda</h2></div><a href="http://www.woodtv.com/wotv4women/the-crew/maranda/1143019120"><img alt="" src="https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/04/26/18_April_Maranda_650x370_1524759498501_40812310_ver1.0.png" style="width: 100%; border-width: 0px; border-style: solid; margin-top: 10px; margin-bottom: 10px;" /></a><p>Maranda is the WOTV 4 Women kids and family expert. She hosts a weekday half-hour program, &ldquo;Where You Live&rdquo;.</p><p style="text-align: right;"><a href="http://www.woodtv.com/wotv4women/the-crew/maranda/1143019120">More about Maranda &raquo;</a></p>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_vsxwij2n0P0p_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_vsxwij2n0P0p"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873702558_1094349126_1.0">
        <div id="native-rr"></div>


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_7sEqcdCAFRwl_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_7sEqcdCAFRwl"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873702558_1087411627_1.0">
        









    		

    



















































			


















































































        
























































































    		

    



















































			


















































































        













































































































    









    
                                        <div class = "portlet-boundary">
        <section class="module mod-story-grid border">
                                <header class="mod-header ">
                                        <h2>Photo Galleries</h2>
                                                        </header>
                <div id="content-mod-headline-list-1087411627" class="mod-content">
                                                                                    
          
 
       
                                                                                                                                                                                                                                                                                                                                                             
        
                                                         
    
                 
                
            
        
                                            <div class = "story-wrapper">
        <div class = "image-wrapper">
                                    
                                                <span class="meta category overlay">Photo Galleries WOTV</span>
                                       
            <a href="/wotv4women/photo-galleries-wotv/photos-wotv-idol-finale-night-2/1499232838" ><figure class="crop-photo image " style="background-image: url('https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/10/04/0000099_1538705958356_57929118_ver1.0_640_360.jpg');"><img src="https://www.woodtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Photos: WOTV Idol finale night"></figure></a>
                      <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
         </div>
        <div class="headline-wrapper overlay">
                                    <h4 class="headline ">
                <a href="/wotv4women/photo-galleries-wotv/photos-wotv-idol-finale-night-2/1499232838"  $!{outbrainExcerptTitleAttr}>
                    Photos: WOTV Idol finale night
                </a>
            </h4>
        </div>
    </div>
                    <div class = "story-group">
                                                                
    
                 
                
            
        
                                                
                                        <div class = "story-wrapper">
        <div class = "image-wrapper">
                                    
                                                <a href="/wotv4women/wotv-idol" class="meta category overlay">WOTV Idol</a>
                                       
            <a href="/wotv4women/wotv-idol/photos-wotv-idol-live-show-top-20-top-10-perform-1/1497388148" ><figure class="crop-photo image " style="background-image: url('https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/10/04/0000137_1538663135947_57856648_ver1.0_640_360.jpg');"><img src="https://www.woodtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Photos: WOTV Idol Live Show Top 20 & Top 10 perform"></figure></a>
                      <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
         </div>
        <div class="headline-wrapper overlay">
                                                <h4 class="headline crop-ellipsis">
                <a href="/wotv4women/wotv-idol/photos-wotv-idol-live-show-top-20-top-10-perform-1/1497388148"  $!{outbrainExcerptTitleAttr}>
                    Photos: WOTV Idol Live Show Top 20 & Top 10 perform
                </a>
            </h4>
        </div>
    </div>
                                                                
    
                 
                
            
        
                                                
                                        <div class = "story-wrapper">
        <div class = "image-wrapper">
                                    
                                                <a href="/news/grand-rapids" class="meta category overlay">Grand Rapids</a>
                                       
            <a href="/news/grand-rapids/photos-grand-rapids-race-for-the-cure-2018/1448300778" ><figure class="crop-photo image " style="background-image: url('https://media.woodtv.com/nxs-woodtv-media-us-east-1/photo/2018/09/15/000033_1537048656320_55606628_ver1.0_640_360.jpg');"><img src="https://www.woodtv.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Photos: Grand Rapids Race for the Cure 2018"></figure></a>
                      <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small>
         </div>
        <div class="headline-wrapper overlay">
                                                <h4 class="headline crop-ellipsis">
                <a href="/news/grand-rapids/photos-grand-rapids-race-for-the-cure-2018/1448300778"  $!{outbrainExcerptTitleAttr}>
                    Photos: Grand Rapids Race for the Cure 2018
                </a>
            </h4>
        </div>
    </div>
                                        </div>
                                                        </div>
                                    <footer class="mod-footer text-right">
                <a href="https://www.woodtv.com/photo-galleries">More Photo Galleries </a>
            </footer>
                    </section>
    </div>

    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	




























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_0623_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_0623"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873702558_MOD-AMINO-LOWER-RIGHT-MR-AD_1.0">
        










    		

    



















































			


















































































        
























































































    
        
                        
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mr3-178404" class="ep-ad-slot mod-body mr3" data-ad-json='{"baseAdUnitPath":"lin.wood","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mr3-178404");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>

        <div class="portlet-layout row">
            <div class="portlet-column column large-12" id="column-6">
                <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6">



























































	
		
































































	

	<div id="p_p_id_56_INSTANCE_4135_" class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " >
		<span id="p_56_INSTANCE_4135"></span>

		<div class="portlet-body">



	
	
	
	

		



























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container " style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					





































































































































	

				

				
					
					
						


	
	
		















































































    

    

    <div class="journal-content-article" id="article_10155_873702558_MOD-AMINO-BOTTOM-LEADERBOARD-AD_1.0">
        










    		

    



















































			


















































































        
























































































    
        
                                            
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="leaderboard3-194205" class="ep-ad-slot mod-body leaderboard3" data-ad-json='{"baseAdUnitPath":"lin.wood","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("leaderboard3-194205");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


    </div>

    











    

    

    

	

					
				
			
			
		
	
	



	</div>

				</div>

				
			
		
	


	





			
		</div>
	</div>





	
	
</div>
            </div>
        </div>
        
        <div class="portlet-layout row">
            <div class="portlet-column column large-4" id="column-7">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div>
            </div>
            
            <div class="portlet-column column large-4" id="column-8">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-8"></div>
            </div>
            
            <div class="portlet-column column large-4" id="column-9">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-9"></div>
            </div>
        </div>
        
        <div class="portlet-layout row">
            <div class="portlet-column column large-12" id="column-10">
                <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-10"></div>
                <section class="portlet-layout row">
                    <div class="portlet-column column medium-6 large-6" id="column-11">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div>
                    </div>

                    <div class="portlet-column column medium-6 large-6" id="column-12">
                        <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-12"></div>
                    </div>
                </section>
            </div>
        </div>

    </section>

</div>




	







    
    <form action="#" id="hrefFm" method="post" name="hrefFm">
        <span></span>
    </form>


			</div>


    			
        
                                                        
                
        		









    		

    



















































			


















































































        

















































































<!-- begin: FOOTER -->
<footer id="footer">

    <div class="row">
        <div class="column">
                                                <div class="site-logo"><a href="/" title="Go to WOODTV"><img src="https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div>

                            <ul class="social-share">
                                                                                                                                                                                                                                                                                        <li class="twitter"><a href="https://twitter.com/WOODTV"><i class="fa fa-twitter icon"></i></a></li>
                                                                                                                                <li class="facebook"><a href="https://www.facebook.com/woodtv"><i class="fa fa-facebook icon"></i></a></li>
                                                                                                                                                                                                                            <li class="google-plus"><a href="https://plus.google.com/+woodtv"><i class="fa fa-google-plus icon"></i></a></li>
                                                        </ul>

            <div class="footer-links primary">
                                                                                                                                                                                    <div class="links">
                            <h4><a href="https://www.woodtv.com/news">News</a></h4>
                                                                                        <ul>
                                                                                                                                                                                                        <li><a href=""></a></li>
                                                                    </ul>
                                                    </div>
                                                                                                                                                    <div class="links">
                            <h4><a href="https://www.woodtv.com/weather">Weather</a></h4>
                                                                                        <ul>
                                                                                                                                                                                                        <li><a href=""></a></li>
                                                                    </ul>
                                                    </div>
                                                                                                                                                    <div class="links">
                            <h4><a href="https://www.woodtv.com/sports">Sports</a></h4>
                                                                                        <ul>
                                                                                                                                                                                                        <li><a href=""></a></li>
                                                                    </ul>
                                                    </div>
                                                                                                                                                    <div class="links">
                            <h4><a href="https://www.woodtv.com/community">Community</a></h4>
                                                                                        <ul>
                                                                                                                                                                                                        <li><a href=""></a></li>
                                                                    </ul>
                                                    </div>
                                                                                                                                                    <div class="links">
                            <h4><a href="https://www.woodtv.com/news">eightWest</a></h4>
                                                                                        <ul>
                                                                                                                                                                                                                                                    <li><a href="https://www.woodtv.com/eightwest"></a></li>
                                                                    </ul>
                                                    </div>
                                                                                                                                                    <div class="links">
                            <h4><a href="https://www.woodtv.com/eightwest/ask-the-expert">Ask The Expert</a></h4>
                                                                                        <ul>
                                                                                                                                                                                                        <li><a href=""></a></li>
                                                                    </ul>
                                                    </div>
                                                </div>

            <div class="footer-links secondary logos">
                                                    <ul>
                                                                                                                                                                                                                                                                                </ul>
                            </div>

            <div class="footer-links secondary">
                                                    <ul>
                                                                                                                                                                                                        <li><a href="https://www.woodtv.com/more/terms-of-use" >Terms of Use</a></li>
                                                                                                                                                                                                        <li><a href="https://www.woodtv.com/more/privacy-policy" >Privacy Policy</a></li>
                                                                                                                                        <li><a href="http://www.woodtv.com/more/privacy-policy#advertising" >About our Ads</a></li>
                                                                                                                                                                    <li><a href="https://publicfiles.fcc.gov/tv-profile/wood-tv" target="_blank">FCC Public File</a></li>
                                                                                                                                                                                                        <li><a href="https://www.woodtv.com/more/closed-captioning-concerns" >Closed Captioning Concerns</a></li>
                                                                                                                                                                    <li><a href="https://publicfiles.fcc.gov/tv-profile/wood-tv/equal-employment-opportunity-records/additional-documents/" target="_blank">EEO Report</a></li>
                                                                                                                                                                    <li><a href="https://publicfiles.fcc.gov/tv-profile/wood-tv/programs-list/" target="_blank">Children's TV Report</a></li>
                                            </ul>
                            </div>

                            <p class="copyright">&copy; 1998 - <span id="copyrightYear">2018</span> woodtv.com | <a href="http://www.nexstar.tv" title="Nexstar Broadcasting, Inc.">Nexstar Broadcasting, Inc.</a> | All Rights Reserved.
<style>
/*Minimize Alert Bar Spacing*/
section.module.mod-alert {
    margin-bottom: 5px;
}
/*Hide Featured Content overlay*/
#amino-carousel-17381.mod-carousel .owl-theme .headline-wrapper.overlay {
  display: none;
}
</style></p>
            
        </div>
    </div>

</footer>
<!-- end: FOOTER -->

                
                          










    		

    



















































			











































































































































































    
        
                        
        
        
            
            
        
    
            
        
            
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="mweb-adhesion-167417" class="ep-ad-slot mod-body mweb-adhesion" data-ad-json='{"baseAdUnitPath":"lin.wood","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mweb-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("mweb-adhesion-167417");
            }
        </script>
    </section>
    <!-- End: Ad -->
    


        
                          










    		

    



















































			











































































































































































    
        
                        
        
        
            
            
        
    
            
        
        
            
            
            
            
            
            
        
         
    <!-- Begin: Ad -->    
    <section class="module mod-wrapper mod-ad ">
        <div id="dt-adhesion-157126" class="ep-ad-slot mod-body dt-adhesion" data-ad-json='{"baseAdUnitPath":"lin.wood","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[2, 2]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"dt-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("dt-adhesion-157126");
            }
        </script>
    </section>
    <!-- End: Ad -->
    



        		</div>
	<!-- end: WRAPPER -->

        	












































































































<!-- omniture scripts -->


	

































































	









	





	

	



	


	



	



	

	



	


	



	
















<script type="text/javascript">
// <![CDATA[

	Liferay.Util.addInputFocus();

	
		Liferay.Portlet.runtimePortletIds = ['103'];
	

	

	
		
		

			

			
		
	

// ]]>
</script>








	










<script type="text/javascript">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</script>











    <script src="https://www.woodtv.com/nxs-main-v2-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1538613835000" type="text/javascript"></script>





	

	

	<script type="text/javascript">
		// <![CDATA[
			

			
		// ]]>
	</script>











            <!-- custom footer logo link -->
        <script>
            (function ($) {
                $(document).ready(function () {
                    $('#footer').find('.site-logo > a').attr('href', 'http://www.nexstar.tv');
                });
            })(jQuery);
        </script>
    
        
														

		
		<!-- begin: Quantcast -->
				<!-- end: Quantcast -->

					<!-- Begin: Footer Customized Content Before Body End -->
							
						<!-- End: Footer Customized Content Before Body End -->

			<!-- begin: Footer Customized Content -->
							
						<!-- end: Footer Customized Content -->
		
			

	<!-- begin: Taboola Closing Snippet -->
	<script type="text/javascript">
   		window._taboola = window._taboola || [];
   		_taboola.push({flush: true});
 	</script>
 	<!-- end: Taboola Closing Snippet -->
</body>
</html>


